「OpenSSL」にセキュリティバイパスの脆弱性

荒浪一城 2007年12月03日 13時31分

  • このエントリーをはてなブックマークに追加

 OpenSSL Projectは11月29日、「OpenSSL」にセキュリティバイパスの脆弱性が存在すると公表した。デンマークのセキュリティベンダー、Secuniaは、影響度を5段階中下から2番目の「Less critical」に位置づけている

 影響を受けるバージョンはOpenSSL FIPS Object Module 1.x、回避策はアドバイザリで示されているパッチの適用となる。

  • このエントリーをはてなブックマークに追加
関連キーワード
セキュリティ

関連ホワイトペーパー

SpecialPR

  • デジタル変革か?ゲームセットか?

    デジタルを駆使する破壊的なプレーヤーの出現、既存のビジネスモデルで競争力を持つプレイヤーはデジタル活用による変革が迫られている。これを読めばデジタル変革の全体像がわかる!

  • ビジネスの継続的な成長を促す新たなITのビジョン

    多くの企業においてITに求められる役割が、「守り」のコスト削減から「攻め」のビジネス貢献へとシフトしつつある。その中でIBMが提唱する新たなビジョンEnterprise Hybrid ITとは?