編集部からのお知らせ
令和時代のCIOとは?
「ニューノーマルとIT」新着記事一覧

Solaris8(x86)のOSが必要です。

OKWave

2007-08-15 13:00

Solaris8(x86)のOSが必要です。

Solaris8(x86)のOSが必要なのですが、販売停止になったためか、どこにも売っていません。
どうにか手に入れたいと思っているのですが、何か方法はありませんでしょうか?

良回答

先週くらいまではSunのサイトからダウンロードできていたのですが、現在はアップグレードライセンスを購入してくださいとのいう旨のページに変わっています。

現状、入手するとしたらオークションや秋葉原のUnixショップを探し中古で購入するしか無いと思います。

http://www.sun.com/software/solaris/8/index.xml​

ZDNet Japan 記事を毎朝メールでまとめ読み(登録無料)

特集

CIO

モバイル

セキュリティ

スペシャル

NEWSLETTERS

エンタープライズ・コンピューティングの最前線を配信

ZDNet Japanは、CIOとITマネージャーを対象に、ビジネス課題の解決とITを活用した新たな価値創造を支援します。
ITビジネス全般については、CNET Japanをご覧ください。

このサイトでは、利用状況の把握や広告配信などのために、Cookieなどを使用してアクセスデータを取得・利用しています。 これ以降ページを遷移した場合、Cookieなどの設定や使用に同意したことになります。
Cookieなどの設定や使用の詳細、オプトアウトについては詳細をご覧ください。
[ 閉じる ]