NFSをNFSバージョン3でマウントしようとしたが、サポートしていないことを示すメッセージ

OSSメッセージペディア

2007-11-22 13:00

NFS: NFSv3 not supported by mount program.

対処

クライアント側がmountコマンドでバージョン3を指定したが、そのmountコマンドは、バージョン3に対応していない。マウントプログラムがバージョン3に対応していないものを使っている。マウントプログラムのパッケージを入れ替る。

説明

NFS(Network File System)をNFSバージョン3でマウントしようとしたが、マウントプログラムではサポートしていない。マウントは完了していない。

ZDNET Japan 記事を毎朝メールでまとめ読み(登録無料)

ZDNET Japan クイックポール

自社にとって最大のセキュリティ脅威は何ですか

NEWSLETTERS

エンタープライズ・コンピューティングの最前線を配信

ZDNET Japanは、CIOとITマネージャーを対象に、ビジネス課題の解決とITを活用した新たな価値創造を支援します。
ITビジネス全般については、CNET Japanをご覧ください。

このサイトでは、利用状況の把握や広告配信などのために、Cookieなどを使用してアクセスデータを取得・利用しています。 これ以降ページを遷移した場合、Cookieなどの設定や使用に同意したことになります。
Cookieなどの設定や使用の詳細、オプトアウトについては詳細をご覧ください。
[ 閉じる ]